It was found out that the OPNsense has some minor and major problems. See section: Early Expirience

Migration

I knew that sometime it should happen. And the time has come. The pfSense 2.4 will no longer support i386 based machines.

Maybe someone would say: It is now 2017! Who will even use...

Continue reading...